Register FAQ Calendar Search Today's Posts Mark Forums Read
Navigation
Front Page
Forum
Gallery
Wiki

Ads by Google


Go Back   Hamster Central > >

Notices

View Poll Results: Anyone else having trouble with the auto Tagging ?
Yes, I am too! 0 0%
Nope, just you! 0 0%
Multiple Choice Poll. Voters: 0. You may not vote on this poll

Reply
 
Thread Tools Display Modes
Old 03-06-2018, 10:11 PM   #1
fattyMcFee
Newborn Pup
 
fattyMcFee's Avatar
 
Join Date: Jan 2018
Location: Cleveland, TN
Posts: 8
Post Forum or Thread tagging malfunctioning

When I tried to auto tag at the bottom of a thread, it took out my selcetion and just randomly put words from the body of my post instead. Weird. I'm seeing other peoples tags doing this too.
__________________
Bear & Ripley the Syrians
Cashmere the Winter White
Q*Bert the male Robo
Rosie the female Robo
fattyMcFee is offline   Reply With Quote
Old 03-07-2018, 11:07 AM   #2
SKB_Hamsters
PM Fluffy for custom title
 
SKB_Hamsters's Avatar
 
Join Date: Mar 2016
Location: UK
Posts: 2,778
Default Re: Forum or Thread tagging malfunctioning

Personally I have never tried adding my own tags to my post I just allow it to select the tags for me.

I know it possible to edit tags by removing or adding new ones after you have submitted your thread though.
__________________
Maple my Sweet Messy Troublemaker!
R.I.P Honey, Caramel, Cotton, Cookie, Toffee, Sherbet and Pumpkin. Forever in my Heart <3
SKB_Hamsters is offline   Reply With Quote
Old 03-07-2018, 11:46 AM   #3
returnswipe
Newborn Pup
 
returnswipe's Avatar
 
Join Date: Mar 2018
Location: Connecticut
Posts: 13
Default Re: Forum or Thread tagging malfunctioning

Maybe because you have auto tags on? Try turning it off and then put the tags you would like to put. Same with SKB_Hamsters, I would just let the tags automatically choose themselves I don't know if my suggestion is right but you can try it.
returnswipe is offline   Reply With Quote
Old 03-07-2018, 06:57 PM   #4
fattyMcFee
Newborn Pup
 
fattyMcFee's Avatar
 
Join Date: Jan 2018
Location: Cleveland, TN
Posts: 8
Default Re: Forum or Thread tagging malfunctioning

Duh...Thanks retunswipe (see, I'm green yet)
__________________
Bear & Ripley the Syrians
Cashmere the Winter White
Q*Bert the male Robo
Rosie the female Robo
fattyMcFee is offline   Reply With Quote
Reply

Tags
body, post, randomly, thread, weird, malfunctioning, tagging, forum

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
Copyright 2003-17, Hobby Solutions Inc.
All times are GMT -7. The time now is 01:37 AM.